1. Caro Visitante, por que não gastar alguns segundos e criar uma Conta no Fórum Valinor? Desta forma, além de não ver este aviso novamente, poderá participar de nossa comunidade, inserir suas opiniões e sugestões, fazendo parte deste que é um maiores Fóruns de Discussão do Brasil! Aproveite e cadastre-se já!

Dismiss Notice
Visitante, junte-se ao Grupo de Discussão da Valinor no Telegram! Basta clicar AQUI. No WhatsApp é AQUI. Estes grupos tem como objetivo principal discutir, conversar e tirar dúvidas sobre as obras de J. R. R. Tolkien (sejam os livros ou obras derivadas como os filmes)

Tem algo errado...

Tópico em 'Atualidades e Generalidades' iniciado por Salamanca, 28 Mai 2002.

Situação do Tópico:
Fechado para novas mensagens.
  1. Bom, primeiro eu comecei a perceber que o fórum tava rapido demais. Rapido DEMAIS! Parecia que eu estava trabalhando offline, mas não estava.
    Mesmo assim não liguei. Aí começou uma coisa estranha... Quando eu clico em um forum, os topicos que aparecem não estão atualizados. São antigos, como se eu tivesse voltado no tempo!! :?: :?: :?: 8O
    Vou dar mais um exemplo........

    Eu postei no topico sobre Star Wars. Mas quando eu vejo este topico, não aparece ali escrito que eu fui a ultima pessoa a postar... E sim a ultima antes de mim!!! Só quando eu ENTRO no topico que consigo ver o meu post...

    Não sei se expliquei direito, é algo dificil de se explicar...

    O que tá acontecendo???
     
  2. Ahn, acho que resolvi o problema... Ahn, que vergonha :oops:

    Bom, o negocio é o seguinte: se os topicos parecerem antigos, você tem que clicar em ATUALIZAR, no seu browser. Não adianta ficar tentando entrar no forum diversas vezes, nem sair e entrar... TEM QUE APERTAR "ATUALIZAR" E OS TOPICOS SE RENOVAM!

    Bem que o problema pode ter sido do meu computador, sei lá... O foda é que eu tenho que toda hora clicar em atualizar, se não eu vejo o "passado"... Será que é problema do meu IE? Ah, podem trancar isso agora... :oops: :oops: :oops:
     
  3. Gildor

    Gildor Usuário

    Não, acho melhor não trancar. Desde o crash do fim de semana, o fórum vem se comportando de maneira bem instável, e queria saber de qualquer sintoma mais estranho que vocês percebam por aqui. Ok? 8)
     
  4. Vilya

    Vilya Pai curuja, marido apaixonado

    Bom, Gildor,
    eu estou sem linha telefônica e só estou conseguindo vir aqui através de computadores de amigos ou pararentes. Um problema que vem se repetindo em todos os computadores que operam em banda larga é o seguinte: travamento na hora de logar. Sempre que trava, eu minimizo o explorer e abro-o outra vez (fechar e abrir novamente não adianta). Aí tudo fica bem. Tem idéia do que possa ser? Já aconteceu em 3 computadores diferentes.
     
  5. Paulo

    Paulo Cabeça de Teia

    Olá, quando eu abro o forum ele está normal, com as bandeirinhas amarelas indicando que ha novos posts, mas quando eu entro em qualque subdivisão (não sei o nome certo) "clube da insonia" por exemplo, todas as bandeirinhas estão brancas, mesmo que seja um topico novo, quando eu entro em um tópico e saio dele, caso alguem tenha postado nesse espaço de tempo, a bandeirinha de determinado tópico está amarela. Oq eu faço para as bandeirinhas ficarem amarelas?

    Aguardo uma resposta ansiosamente!!!
     
  6. Tisf

    Tisf Delivery Boy

    Ás vezes o site sai fora do ar??
    É que eu tô desde 13:00h tentando acessar aqui o fórum...Ufa, ainda bem que eu consegui! Pensei que a faculdade tinha bloqueado, como fizeram com o site oficial do SdA...
     
  7. Valindor

    Valindor Usuário

    Hoje deu problema....naum só eu como um monte de gente (falei pelo ICQ) naum conseguiram acessar o forum...a página naum podia ser carregada...tem algo errado!
     
  8. Gildor

    Gildor Usuário

    O Fórum ficou fora hoje do fim da manhã ao meio da tarde, porque a máquina onde ele roda está um pouco instável. Conversamos com o pessoal que cuida dos servidores, e eles garantiram reinstalar a máquina e assim garantir melhor seu funcionamento até a semana que vem.

    Até lá, se esse tipo de coisa voltar a acontecer, pedimos que tenham calma. Nós estamos sempre por aqui atentos a esse tipo de problemas, ok? 8)
     
  9. Valindor

    Valindor Usuário

    Acho q tudo bem...se é para o bem do forum...mas tipow...vcs poderiam por um aviso na valinor caso vcs estejam arrumando o forum....é q o cara fica apavorado quando o forum naum entra pq pensa q é problema com o PC... 8)
     
  10. Deriel

    Deriel Administrador

    Não somos nós que tiramos o Fórum do ar...
     
  11. Valindor

    Valindor Usuário

    Sim eu sei q naum saum vcs...mas dai quando algum moderador perceber q ele ta fora do ar ele pode por um aviso na Valinor.... só isso
     
  12. Ágata

    Ágata story of a girl

    Eu não to conseguindo postar mensagens(então por que eu to escrevendo isso afinal?Bom,a esperança é a ultima que morre...e se não der eu tento mandar uma mp pro Gildor ou pro Deriel)

    O caso é que aparece uma mensagem de erro geral,e eu não consigo postar nada...
     
  13. SdA_Samwise

    SdA_Samwise Usuário

    toda a hora que eu posto alguma coisa ou mando 1 MP, aparece essa mensagem:

    Ran into problems sending Mail. Response: 550 5.7.1 ... Relaying denied. IP name possibly forged [200.226.126.26]

    :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:

    alguem pode me explicar o porque disso?[/b]
     
  14. Fosco Cachopardo

    Fosco Cachopardo Ghost of Perdition

    Eu to com o msm problema do ristow....to vendo o passado..... vou responder o topico q tava na 1 pagina e qdo vejo meu post o topico ja ta na 2 ou na 3 pagina..... e eu respondo uma coisa q nem tem mais nada a ver com o q o povo ta discutindo
    Queria saber qual o problema...e se tem solução, ou se eu vou ter q ficar apertando atualizar toda vez q entro num topico...
     
  15. Hal Jordan

    Hal Jordan Banned

    Problemas com Avatar e Banner

    Ae pessoal... tom comproblemas no meu Avatar/Bannes... No Avatar... me falaram q para carregar do pc eu tenho q seguir o padrão de 64x64... naum é??

    E o Banner??? Alguem pode ver o q ta pegando??? Ele ta encarando como hyperlink.... mas eu acho q fiz tudo correto!!

    Por favor.... c alguem souber o q é?
    Manda pra mim em PVT!!! Ok???
     
  16. Largo Cavafundo

    Largo Cavafundo Usuário

    Re: Problemas com Avatar e Banner

    Voce esqueceu um "w" em "www..."... concerte isso que ficara tudo bem
     
  17. Fox

    Fox Visitante

    Bem, eu posto aqui pra perguntar se o que está acontecendo comigo tambem ocorre com algum de vocês.

    Eu entro no forum e raramente algum subforum ou topico aparece como novo. Com a bandeirinha laranja, compreendem?

    Porque isso está acontecendo???
     
  18. Orion

    Orion Jonas

    Exatamente senhor raposa, comigo também estava acontecendo a mesma coisa, além de o fórum ontem, pelo menos para mim estar muito lento.
     
  19. Gildor

    Gildor Usuário

    Ontem foi um caso geral, não foi só com você. Acho que a máquina já estava meio pra cair, e como domingo à noite é o maior horário de pico da semana, a lentidão foi geral.

    Mas o fórum não chegou a cair, e acho que essa semana a máquina vai ser definitivamente reinstalada e esses problemas não vão mais acontecer. Um pouco mais de paciência, amigos! 8)
     
  20. natytaia

    natytaia Usuário

    sabe aquele problema do numero de posts? pois eh, mas oq eu sei é que eles estão abaixando, mas eu tive a impressão de que um post mu em um tópico sumiu 8O
    isso é normal?
     
Situação do Tópico:
Fechado para novas mensagens.

Compartilhar