1. Caro Visitante, por que não gastar alguns segundos e criar uma Conta no Fórum Valinor? Desta forma, além de não ver este aviso novamente, poderá participar de nossa comunidade, inserir suas opiniões e sugestões, fazendo parte deste que é um maiores Fóruns de Discussão do Brasil! Aproveite e cadastre-se já!

Dismiss Notice
Visitante, junte-se ao Grupo de Discussão da Valinor no Telegram! Basta clicar AQUI. No WhatsApp é AQUI. Estes grupos tem como objetivo principal discutir, conversar e tirar dúvidas sobre as obras de J. R. R. Tolkien (sejam os livros ou obras derivadas como os filmes)

Problema Forum instavel

Tópico em 'Ajudas / Dúvidas / Problemas / Etc' iniciado por Pim, 11 Set 2019.

  1. Pim

    Pim God, I love how sexy I am!

    Nao sei se eh soh pra mim, mas o forum esta instavel ha uns 3, 4 dias.

    Abrir o forum leva um tempo absurdo, muitas vezes a pagina nem carrega, quando carrega e clico num topico, demora bastante e sou redirecionada pra pagina principal, as vezes aparece erro do servidor (tipo a foto abaixo) e ate pra criar este topico deu erro (foto abaixo da abaixo), ou seja, ta bem complicado navegar por aqui.

    Mais alguem experienciando isso?

    Este conteúdo é limitado a Usuários. Por favor, cadastre-se para poder ver o conteúdo e participar (não demora e não possui custos)


    Este conteúdo é limitado a Usuários. Por favor, cadastre-se para poder ver o conteúdo e participar (não demora e não possui custos)
     
    • Gostei! Gostei! x 1
  2. Eriadan

    Eriadan Usuário Usuário Premium

    Eu achava que era só comigo porque o firewall aqui do trabalho às vezes bloqueia o site. É direto! E não é de uns dias para cá que eu percebo bastante instabilidade.

    @Deriel nos prometeu uns meses atrás chegar junto com melhorias na Valinor e eu ainda tô nessa torcida! :g::g:
     
  3. Loveless

    Loveless Usuário

    Aqui também.
     
  4. Fúria da cidade

    Fúria da cidade ㅤㅤ ㅤㅤ ㅤㅤ

    Tá mais lento do que costume
    Outra coisa que acontece é quando vou postar uma notícia. Se ela tiver muitas imagens ou links pra vídeos, a janela de postagem some, fica apenas uma tela branca e aí é preciso voltar pra criar o tópico novamente.
     
  5. Nírasolmo

    Nírasolmo Usuário

    Pra mim tá normal, mas ontem ficou fora do ar pela noite toda só voltou hj pela manhã ...
     
  6. Giuseppe

    Giuseppe Eternamente humano.

    Hoje cedo estava fora do ar.
     
  7. G. Asaph

    G. Asaph O Fenrir

    Vcs que tão com problema só usam pelo o PC ou celular tbm da isso?Eu uso pelo celular e nunca deu nada disso...Só quinta a noite/Quarta de manhã q caiu mas voltou...
     
  8. Pim

    Pim God, I love how sexy I am!

    Celular tá uma bela bosta também. Pra abrir este tópico tive que recarregar três vezes.
     
  9. dermeister

    dermeister Ent cara-de-pau

    Dando um retorno porque é importante e tal (e eu já devia ter feito isso de qualquer forma): entre quarta e quinta nós tivemos um desligamento para troca de componentes no servidor; Era para tudo voltar ao ar automaticamente depois de alguns minutos, mas isso não aconteceu e só voltamos depois que eu e o Deriel o reiniciamos.

    E daqui a uma hora e pouco teremos outra parada para um backup, mas esse sim será rápido :)
     
    • Gostei! Gostei! x 3
    • Ótimo Ótimo x 1
  10. Pim

    Pim God, I love how sexy I am!

    Soh pra informar, o forum ainda ta bem instavel, mas melhor que antes. A pagina inicial tem aberto sem problema, mas pra abrir topicos, soh depois de uns tres F5, isso quando nao sou redirecionada pra pagina inicial, hehe.
     
  11. Pim

    Pim God, I love how sexy I am!

  12. Haran Alkarin

    Haran Alkarin Usuário

    Aqui é super normal, tanto no trampo quanto em casa.
     
  13. fcm

    fcm Usuário

    2
     
  14. Fúria da cidade

    Fúria da cidade ㅤㅤ ㅤㅤ ㅤㅤ

  15. Haran Alkarin

    Haran Alkarin Usuário

  16. Eriadan

    Eriadan Usuário Usuário Premium

    5 meia 78. Tá na hora de molhar o biscoito.

    @24601
     
    • LOL LOL x 5
  17. dermeister

    dermeister Ent cara-de-pau

    Até que é esperado: quando não se está logado, o servidor não precisa processar cada acesso individual e o fórum inteiro é carregado a partir de um cachê que é mantido fora do servidor (para os íntimos: cloudflare). Se o servidor estava lento na hora, a diferença de velocidade foi violenta mesmo.

    Não estava online na hora, mas agora tudo parece ok. Vou ficar de olho.
     
  18. Pim

    Pim God, I love how sexy I am!

    Verdade. Mas ainda estou com dificuldades. Sera que tem a ver com ip de fora do Brasil? Ou nada a ver?
     
  19. dermeister

    dermeister Ent cara-de-pau

    Acredito que não, estou acessando França agora (mas a partir de uma rede rápida pra burro do trabalho, então pode ser algo assim).

    O servidor está com uma carga de processamento moderada -- não absurdamente baixa, uns 25% .
     
    • Gostei! Gostei! x 1

Compartilhar