• Caro Visitante, por que não gastar alguns segundos e criar uma Conta no Fórum Valinor? Desta forma, além de não ver este aviso novamente, poderá participar de nossa comunidade, inserir suas opiniões e sugestões, fazendo parte deste que é um maiores Fóruns de Discussão do Brasil! Aproveite e cadastre-se já!

Desconectando!

Morfindel Werwulf Rúnarmo

Geofísico entende de terremoto
Não sei se é só comigo, mas toda hora o site está me desconectando, mas felizmente volta onde eu parei, e o Citar mais de uma vez também não está funcionando.
 
Os deuses internéticos sabem o que fazem. Aceite a desconexão sem reclamar. É a vontade dos deuses, Morf.
 
Dá uma olhada na configuração do browser, veja se os cookies estão habilitados.
 
Pra mim desde que entrou a nova versão eu consigo ficar uma semana inteira logado sem problemas.

Obs: tenho um pc que fica ligado direto 24hs e lá fico logado direto. Só o desligo no Sábado a noite.
 
Pois no meu PC o fórum tá aparecendo como se estivesse desconfigurado... Não é todo bonitinho como normalmente. E eu não consigo entrar, aparece uma mensagem de erro. Acredito que o problema seja o computador (já que desse outro deu tudo certo!), mas já habilitei os cookies e não funcionou... Alguma outra sujestão?
 
Pois no meu PC o fórum tá aparecendo como se estivesse desconfigurado... Não é todo bonitinho como normalmente. E eu não consigo entrar, aparece uma mensagem de erro. Acredito que o problema seja o computador (já que desse outro deu tudo certo!), mas já habilitei os cookies e não funcionou... Alguma outra sujestão?

Pityë, pode ser o que aconteceu comigo outro dia... pode estar no modo "Mobile Style". Lá ele aparece em branco e amarelo?
Se for isso, limpa o histórico completo que resolve [resolveu pra mim!]

Sobre o problema do Morf, O mais provável é que ele tenha esquecido de habilitar a caixa "lembrar-me" embaixo do nick mesmo, eu acho. Isso acontecia direto comigo quando me cadastrei, até me habituar a clicar nela sempre antes de logar.
 
E não esqueça de usar o "lembrar-me". Ele ajuda bastante. :mrgreen:

Não, eu estava conectado e de repente, quando eu ia postar, eu não podia pois estava desconectado.

O mais provável é que ele tenha esquecido de habilitar a caixa "lembrar-me" embaixo do nick mesmo, eu acho. Isso acontecia direto comigo quando me cadastrei, até me habituar a clicar nela sempre antes de logar.

Onde eu a habilito?
 
Só quando conecta.

Eu não apaguei suficientemente rápido o post.

Antes de perguntar eu podia ter feito o básico antes de perguntar, desconectar e tentar, foi o que eu fiz atrasado, quase dois anos aqui e nunca tinha reparado nisso, para variar você me ajudando numa coisa simples, como quando com o Citação Múltipla.
 

Valinor 2023

Total arrecadado
R$2.404,79
Termina em:
Back
Topo