1. Caro Visitante, por que não gastar alguns segundos e criar uma Conta no Fórum Valinor? Desta forma, além de não ver este aviso novamente, poderá participar de nossa comunidade, inserir suas opiniões e sugestões, fazendo parte deste que é um maiores Fóruns de Discussão do Brasil! Aproveite e cadastre-se já!

Dismiss Notice
Visitante, junte-se ao Grupo de Discussão da Valinor no Telegram! Basta clicar AQUI. No WhatsApp é AQUI. Estes grupos tem como objetivo principal discutir, conversar e tirar dúvidas sobre as obras de J. R. R. Tolkien (sejam os livros ou obras derivadas como os filmes)

Assinatura não aparece

Tópico em 'Atualidades e Generalidades' iniciado por Melilota, 16 Abr 2002.

Situação do Tópico:
Fechado para novas mensagens.
  1. Melilota

    Melilota Usuário

    Oi! Ok, sei que para alguns pode até ser que seja uma idiotice minha... Mas, já tentei de tudo e a minha assinatura não aparece, tanto o banner quanto oq eu escrevo, tá lá pra minha assinatura aparecer, tá tudo certinho como antes, eu não tinha mudado nd e de repente minha assinatura não apareceu mais, faz algum tempinho já... Quem me ajuda?? O que eu faço??

    :oops: :oops: :oops:

    Espero não ter sido mto chata nem burra... Como sempre! Hehehehe... É que eu fico de cara que não posso usar o banner q fizeram pra mim e a minha assinatura... Buaaaaa
     
  2. Hugo

    Hugo Hail to the Thief

    Na hora de postar vc pecebeu se o campo: Adicionar Assinatura (as assinaturas podem ser mudadas em Perfil) esta selecionado??
     
  3. Melilota

    Melilota Usuário

    onde isso? tem nd aqui nao...

    :roll: :oops: :?:
     
  4. Shadow_theOld

    Shadow_theOld Usuário

    Embaixo da caixa em que vc escreve o que vai postar...
    Eu tô vendo a aqui a minha e tem:
    "Desativar BBCode nesta mensagem
    Desativar Smileys nesta mensagem
    Adicionar Assinatura (as assinaturas podem ser mudadas em Perfil)
    Notificar-me quando for colocada uma resposta"
    Aí é so deixar selecionado a 3ª opção q ela aparece...
     
  5. Melilota

    Melilota Usuário

    quando vc falou isso deu um plim!! plim de ideia na minha cabeça.. :idea:
    sabe pq eu num via nd? pq a minha cor aqui era um modo vermelhinhu (redIce), aí nao aparecia aquilo, nao me pergunte pq... Aí eu fui correndo mudar para dark blue de volta e apareceu!!!! yessssss....
    :)
    mas tá assinalado lá q é pra adicionar assinatura (q legal! agora eu toh vendu...)
    vou tentar de novo...
    valews!!
     
Situação do Tópico:
Fechado para novas mensagens.

Compartilhar