1. Caro Visitante, por que não gastar alguns segundos e criar uma Conta no Fórum Valinor? Desta forma, além de não ver este aviso novamente, poderá participar de nossa comunidade, inserir suas opiniões e sugestões, fazendo parte deste que é um maiores Fóruns de Discussão do Brasil! Aproveite e cadastre-se já!

Dismiss Notice
Visitante, junte-se ao Grupo de Discussão da Valinor no Telegram! Basta clicar AQUI. No WhatsApp é AQUI. Estes grupos tem como objetivo principal discutir, conversar e tirar dúvidas sobre as obras de J. R. R. Tolkien (sejam os livros ou obras derivadas como os filmes)

Problema Corrigido Visualização de imagens

Tópico em 'Ajudas / Dúvidas / Problemas / Etc' iniciado por Grimnir, 21 Dez 2014.

Situação do Tópico:
Fechado para novas mensagens.
  1. Grimnir

    Grimnir Usuário

    Estou tendo um problema para ver a maioria das imagens anexadas e/ou postadas (pelo [ img ]) aqui no fórum. Agora mesmo eu acabei postar uma imagem, ela apareceu no preview do post, mas no fórum mesmo ela aparece como link quebrado (bem como a maioria das imagens que eu vejo). É provável que seja algo do meu pc?
     
  2. Ana Lovejoy

    Ana Lovejoy Administrador

    Acho que não, está rolando aqui comigo tb. tópico do thranduil não dá para ver quase imagem nenhuma
     
  3. Bel

    Bel Moderador Usuário Premium

  4. Ana Lovejoy

    Ana Lovejoy Administrador

    deve ser. avisei o fabio e ele disse que amanhã dá uma olhada
     
  5. Grimnir

    Grimnir Usuário

    Valeu gente. Quando resolver o problema eu posto aqui então.
    --- Mensagem Dupla Unificada, 22 Dez 2014, Data da Mensagem Original: 22 Dez 2014 ---
    Na verdade, eu já estou vendo as imagens normalmente.
     
  6. Deriel

    Deriel Administrador

    Quem diria que algo tão pequeno criaria tanta confusão. Espero que esteja tudo normalizado agora
     
    • Gostei! Gostei! x 1
  7. Grimnir

    Grimnir Usuário

    Aqui tá normal.
     
  8. Deriel

    Deriel Administrador

    Vou marcar como resolvido e encerrar o tópico

    A explicação técnica é que eu mudei o usuário do nginx de apache pra nginx e mesmo mudando o chown dos diretórios não funcionou como deveria. Retornei o usuário
     
Situação do Tópico:
Fechado para novas mensagens.

Compartilhar